查看: 1693|回复: 0

通达信高成功率选股指标公式

[复制链接]

158

主题

167

帖子

522

积分

实习版主

Rank: 7Rank: 7Rank: 7

积分
522
发表于 2014-6-24 14:06:14 | 显示全部楼层 |阅读模式
X:=0.27*MA(C,3);
M:=0.57*REF(MA(C,50),1);
VMA:=X+M;
B1:=MA(VOL,5)*5;
B2:=MA(VOL,10)*10;
B3:=B2-B1;
XG:C<VMA*0.97 AND COUNT(H=L AND C=O AND C<REF(C,1),3)<=0 AND B3>B1;
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表